Kann Pinball nicht installieren

Hallo, beim Installieren von Pinball mit pamac bekomme ich folgende Fehlermeldung:
configure: error: *** libSDL_image not found! Make sure you have the development package of SDL_image installed - (www.libsdl.org) - or try to use the --with-sdlimage-prefix option
==> FEHLER: Ein Fehler geschah in build().
Breche ab…
Finde hierzu leider keine Lösung. Für Vorschläge wäre ich sehr dankbar.
Bin von EndeavourOS voll begeistert!
Grüße
Micha

aur/pinball 0.3.1-7 (+25 0.06) (Verwaist) (Veraltet: 2021-02-08) 
    The Emilia Pinball Project strives to fulfil your needs for a great pinball game in Linux

Letzte Aktualisierung: 2015-06-15 19:26

:wink:

und es ist kein Paket aus den Repo sondern ein von einem user bereitgestelltes PKGBUILD das seit 2015 nicht mehr aktualisiert wurde.

In den Kommentaren hat jemand ein PKGBUILD bereitgestellt:

spacecadetpinball-git
is working and should install fine with pamac too.