Важное замечание о нашем стабильном выпуске

Источник

Испанский участник Jinkros сообщил, что последние карты Intel Wi-Fi не работают с нашим ISO из-за ошибки в Linux Kernel 5.2.0 -arch2-1-ARCH.

Мы знаем, что это касается карты Intel Wi-Fi AC 9620. К сожалению, мы не можем повлиять на это, но будем держать вас в курсе и сообщим, когда эта ошибка будет решена.

1 Like