Oh je .. wie ungenau ist das denn Recherchiert? 😬

N’Schnitzel wär’ auch echt derb!

Ja nicht so recht vollständig professionel :wink:
Immerhin sind meine Kommentare am besten bewertet worden :medal_sports:

Das hier klingt dann schon besser:

1 Like

Ja hab ich vorhin gelesen, ist besser, aber es steht schon wieder drinn das Deepin unterstützt wird. Habe schon bei zwei Artikeln versucht es klar zustellen, irgendwie kommt die Info nicht an :man_shrugging:

und kein i3 und LXDE ebensowenig wie Community Editionen… und Abstammung … is ja nur bedingt richtig denn wir haben ja keine Software von ANtergos übernommen… ausser eventuell Teile des nvidia-installers :wink: