How do I get the main window to have transparency?

So if I have a full screened window and I move a small window (such as in this case the “Welcome” screen) above the main window, then you can see the main window becomes transparent and shows things behind the it etc.

I was wondering how I would turn this off?

You can adjust opacity in the settings.
settings manager - window manager tweaks compositor - opacity of popup window.
That should do it.

1 Like

This topic was automatically closed 2 days after the last reply. New replies are no longer allowed.