Have a problem with kvantum

the theme i install in kvantum have a blur but it dosn’t applied

Assuming you are on KDE Plasma , you have to enable the blur option by going to Settings- Workspace behaviour-Desktop Effects AFAIK.

didnt work but i use wayland and i works

image
do you have a solve for the problem of the emojy

This sounds like a different issue, I’d suggest opening a new post

1 Like