Enabling Touchpad automatically after suspend

My touchpad wasn’t working after waking from suspend. I found a way to renable using:
xinput disable ‘touchpad_name’ && xinput enable ‘touchpad_name’

But How to make it automatically without typing command?

Switched to linux-lts from linux-zen. The problem is solved.

This topic was automatically closed 2 days after the last reply. New replies are no longer allowed.